Перейти к контенту

В архиве

Эта тема в настоящий момент находится в архиве и закрыта для публикации сообщений.

АлексейН

К админам - ответы и новые посты добавляются со второго раза

Рекомендуемые сообщения

Добрый день !

Что-то странное опять творится... При добавлении нового поста буквально постоянно (правда сейчас попытался повторить - и проскочило нормально) валится ошибка. Если нажать Back и повторить "Отправить", всегда нормально проходит и пост добавляется.

Вот текст ошибки:

Software error:

Can't open file cit_message.html!

For help, please send mail to the webmaster (support@ivd.ru), giving this error message and the time and date of the error.

Да, сейчас еще раз проверил - несмотря на ошибку, сообщение таки добавляется в форум. Я уже натыкался на эту проблему, когда недели две назад вообще добавление постов перестало работать - с первого раза выдается ошибка, со второго раза сервер говорит что сообщение успешно добавлено, но при этом на форуме пост не появляется !!!

Сообщение было изменено автором Чт Ноя 03, 2005 10:09.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день,

Спасибо за сигнал! Ошибка исправлена.

С уважением,

Модератор

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А вот еще новый косяк: если мое сообщение цитировалось, уведомление об этом по почте приходит битое - при открывании ссылки выдается 404.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Цитата
А вот еще новый косяк: если мое сообщение цитировалось, уведомление об этом по почте приходит битое - при открывании ссылки выдается 404.


Ошибка заключается в том, что ссылка приходит на forum.ivd.ru/forum, а должна быть на cсылка

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Алексей, добрый день

Программисты наши говорят, что все поправили.

Спасибо за сигналы!

С уважением,

Модератор

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах








×
×
  • Создать...